Сборка для топ сервера 17 января 2017 - 09:20
Посетители, находящиеся в группе Гости, не могут оставлять комментарии.
максим bamabuck10 20 декабря 2016 - 14:56
Группа: Посетитель
Сообщений: 34
Регистрация: 26.01.2016
Прочтено: да

Смотрите мне нужна сборка для сервере 1.8 буду заказивать пиар кто сделает мне сборку тому дам привелегию анти гриф на сервере онлайн будет 40+ жду ваших сообщений в вк https://vk.com/id279119056

Александр Лапшин 21 декабря 2016 - 00:39
Группа: Посетитель
Сообщений: 157
Регистрация: 23.11.2016
Прочтено: да

максим bamabuck10 сказал(а):
Смотрите мне нужна сборка для сервере 1.8 буду заказивать пиар кто сделает мне сборку тому дам привелегию анти гриф на сервере онлайн будет 40+ жду ваших сообщений в вк https://vk.com/id279119056
А зачем тебе старая версия? Сейчас уже 1.11 есть версия. А ты старьём интересуешься. Вон бери 1.10 чистаган сборка, все плагины на русском языке. Да и загрузить можешь прямо через раздел - модули.

максим bamabuck10 21 декабря 2016 - 21:54
Группа: Посетитель
Сообщений: 34
Регистрация: 26.01.2016
Прочтено: да

Александр Лапшин сказал(а):
А зачем тебе старая версия? Сейчас уже 1.11 есть версия. А ты старьём интересуешься. Вон бери 1.10 чистаган сборка, все плагины на русском языке. Да и загрузить можешь прямо через раздел - модули
Мне и моим подпищикам удобней играть на 1.8

Илья Фёдоров 21 декабря 2016 - 21:59
Группа: Посетитель
Сообщений: 213
Регистрация: 2.10.2016
Прочтено: да

максим bamabuck10 сказал(а):
Мне и моим подпищикам удобней играть на 1.8
Лол, что значит удобнее? Похоже ты и твои подписчики настолько мелкие, что не знают как в клиенте переключится на другую версию? ))

максим bamabuck10 22 декабря 2016 - 14:28
Группа: Посетитель
Сообщений: 34
Регистрация: 26.01.2016
Прочтено: да

Илья Фёдоров сказал(а):
Лол, что значит удобнее?Похоже ты и твои подписчики настолько мелкие, что не знают как в клиенте переключится на другую версию? ))
Нет ну я понимаю мелькие но не в етим дело у меня на 1.10 и почти всех лагает а на 1.8 все стабильно 

максим bamabuck10 22 декабря 2016 - 14:28
Группа: Посетитель
Сообщений: 34
Регистрация: 26.01.2016
Прочтено: да

щяс попробую на 1.10

максим bamabuck10 22 декабря 2016 - 14:57
Группа: Посетитель
Сообщений: 34
Регистрация: 26.01.2016
Прочтено: да

Александр Лапшин сказал(а):
А зачем тебе старая версия? Сейчас уже 1.11 есть версия. А ты старьём интересуешься. Вон бери 1.10 чистаган сборка, все плагины на русском языке. Да и загрузить можешь прямо через раздел - модули.
скачал ту сборку все класно но 1 но через табличку опнуть могу себя что делать ?

Илья Фёдоров 22 декабря 2016 - 15:29
Группа: Посетитель
Сообщений: 213
Регистрация: 2.10.2016
Прочтено: да

максим bamabuck10 сказал(а):
скачал ту сборку все класно но 1 но через табличку опнуть могу себя что делать ?
Это как?

Александр Ануфриев 22 декабря 2016 - 17:34
Группа: Посетитель
Сообщений: 18
Регистрация: 14.12.2016
Прочтено: да

Нету прав у простого игрока создавать такие таблички.

Евгений Щенников 10 января 2017 - 09:00
Группа: Посетитель
Сообщений: 1
Регистрация: 18.10.2015
Прочтено: да

Илья Фёдоров сказал(а):
Лол, что значит удобнее?Похоже ты и твои подписчики настолько мелкие, что не знают как в клиенте переключится на другую версию? ))
Вам же сказали,при чём тут мелкие не мелкие?Просто большинство игроков играет на версии 1.8

Загрузить фото