Какая JAVA нужна для версии 1.16.5?
  • JodMIne
    JodMIne
    14 мая 2022 - 22:27
    Вы не авторизованы, войдите на сайт.
  • просмотров 1028 | ответ 1
Какая JAVA нужна для версии 1.16.5?
  • Алексей
    Алексей
    14 мая 2022 - 22:58
В этой теме можно посмотреть:
Соответствие версий JAVA.