Где скачать Essentials для 1.12.2?
  • Автар пользователя
    verzhenya27
    23 марта 2019 - 11:39
    Вы не авторизованы, войдите на сайт.
  • 1 комментарий
Раньше все качали вот отсюда: https://dev.bukkit.org/projects/essentials
но там только максимум до версии 1.8

Качать теперь нужно вот отсюда: https://www.spigotmc.org/resources/essentialsx.9089/
поддерживает версии Майнкрафта до 1.15.x
  • Фото пользователя Алексей
    Алексей
    21 января 2021 - 22:35
Всё правильно. 
И 1.16.5 тоже поддерживает.
С сайта Spigot скачивай, там уже есть поддержка 1.16.5