Можно ли как то получить java11?
  • avovus
    avovus
    7 июня 2022 - 23:04
    Вы не авторизованы, войдите на сайт.
  • просмотра 282 | ответа 4
  • Алексей
    Алексей
    7 июня 2022 - 23:19
А зачем она вам нужна? Всё версии Майнкрафт работают либо на 7-8, либо 16-17 Java.
  • avovus
    avovus
    7 июня 2022 - 23:20
  • Алексей
    Алексей
    7 июня 2022 - 23:22
Ну всё правильно, Java 11 или выше, значит вы можете использовать 16 или 17, главное не ниже 11.
  • avovus
    avovus
    7 июня 2022 - 23:24
А понял, спасибо! Простите за беспокойство!