Беседка

Посетители, находящиеся в группе Гости, не могут оставлять комментарии.
Валерий

2 марта 2017 - 19:14

Привет, всем! Общаемся на любые темы об играх!

744 комментария
MersaK

18 июля 2018 - 17:17

"Ничего ты не знаешь, Джон Сноу", - это ты хотел сказать? 😀 Я же не виноват, что вы на тыщи км ближе к МСК и всё на мази... С Дальнего Востока РТК морозился на CORE24.FSN1. Потери были, но не на стороне Zorotex. Окей.

Слава

25 июля 2018 - 13:24

Когда добавят Minecraft 1.13 в хостинг?

Григорий

25 июля 2018 - 14:20

Слава EpicSleetilTV сказал(а): Когда добавят Minecraft 1.13 в хостинг?
Если тебе срочно нужна эта версия, ты можешь загрузить её через FTP.

ClioKeas

2 августа 2018 - 00:03

Дорогие друзья , подскажите пожалуйста сколько памяти нужно на сервер с модами (15 слотов )  примерное количество модов ~20 и какой тариф брать ( сколько слотов ) 

Vladimir

8 августа 2018 - 13:49

Здравствуйте не могу нати рабочую версию плагина dtltraders на сервере 1.7.10 или кто знает аналог этого плагина хотелось бы сделать нпс торговцев с игровой валютой

Григорий

8 августа 2018 - 14:03

Vladimir Pypok сказал(а): Здравствуйте не могу нати рабочую версию плагина dtltraders на сервере 1.7.10 или кто знает аналог этого плагина хотелось бы сделать нпс торговцев с игровой валютой
в первую очередь нужно на dev.bukkit искать. ( https://dev.bukkit.org/projects/dtltraders/files )

Vladimir

8 августа 2018 - 14:24

Григорий Лучший сказал(а): в первую очередь нужно на dev.bukkit искать.( https://dev.bukkit.org/projects/dtltraders/files )
Благодарю впервую очередь там был но почему то не работает плагин на сервере прописывал гоманду /плагины и в списке его нет и на команды из плагина нет раекций пробовал последнюю версию и 3.2.3 на сервере версии 1.7.10 не работало а именно для 1.7.10 нету вот и ищю аналог

Григорий

8 августа 2018 - 14:46

Vladimir Pypok сказал(а): Благодарю впервую очередь там был но почему то не работает плагин на сервере прописывал гоманду /плагины и в списке его нет и на команды из плагина нет раекций пробовал последнюю версию и 3.2.3 на сервере версии 1.7.10 не работало а именно для 1.7.10 нету вот и ищю аналог
Инструкцию по установке плагина прочитайте, она есть именно там, на dev.bukkit. Загрузите граждан - это плагин Citizens.

Vladimir

8 августа 2018 - 23:19

Респект за терпение проблемы подолжаются ситезен нехотит работать красным горит в списке плагинов проюзал все версии от последней до 1.7.4

9 августа 2018 - 00:36

Vladimir Pypok сказал(а): Респект за терпение проблемы подолжаются ситезен нехотит работать красным горит в списке плагинов проюзал все версии от последней до 1.7.4
Чувак, смени ты эту убогую, древнюю версию 1.7.10 Юзай новые ядра, а если нужно ядро для мода, юзай ядро от Forge , поддерживает и моды и плагины без проблем. Зачем тебе эти древние глючные версии.